Page 1 of 1

VirtualBox Removes libqtcore4 libqtgui4 packages On debian 11-Bullseye

PostPosted: 9. Dec 2021, 03:35
by Nando
Greetings.
On debian 11-Bullseye -gnome. When installing VirtualBox (virtualbox-6.1_6.1.30-148432 ~ Debian ~ bullseye_amd64). Removes the libqtcore4 libqtgui4 packages, but they are required by the epson printer utility.
I appreciate any help. :wink: