VirtualBox Removes libqtcore4 libqtgui4 packages On debian 11-Bullseye

Discussions related to using VirtualBox on Linux hosts.

VirtualBox Removes libqtcore4 libqtgui4 packages On debian 11-Bullseye

Postby Nando » 9. Dec 2021, 03:35

Greetings.
On debian 11-Bullseye -gnome. When installing VirtualBox (virtualbox-6.1_6.1.30-148432 ~ Debian ~ bullseye_amd64). Removes the libqtcore4 libqtgui4 packages, but they are required by the epson printer utility.
I appreciate any help. :wink:
Nando
 
Posts: 1
Joined: 9. Dec 2021, 03:31

Return to VirtualBox on Linux Hosts

Who is online

Users browsing this forum: No registered users and 19 guests