Page 1 of 1

[Resolved] Kein Inernet nach Update

PostPosted: 5. Mar 2019, 12:45
by André Lieske
Hallo Profis,
nach Update auf VM Vers. 5.2.26 habe ich kein Internetzugriff
Installierter Browser IE 8.0.6001.18702

Hat jemand einen Tipp?
Besten Dank im voraus

Re: Kein Inernet nach Update

PostPosted: 5. Mar 2019, 23:11
by stefan.becker
Mit so einem Schrott wie XP und dem IE 8 sollte man nicht mehr ins Internet. Punkt.

Re: Kein Inernet nach Update

PostPosted: 6. Mar 2019, 05:04
by socratis
@André Lieske
  1. Could you please edit your signature and remove the specs? If you change the signature, it's going to be applied to all messages you ever posted, and it's going to be misleading.

  2. Board index » Guest systems » Windows Guests » No internet for a WinXP guest (sticky, at the top) should have all the answers.

Re: Kein Inernet nach Update

PostPosted: 7. Mar 2019, 08:54
by André Lieske
Hallo sokratis,
vielen Dank Internet funktioniert

Re: Kein Inernet nach Update

PostPosted: 8. Mar 2019, 03:18
by socratis
Glad you got it going. Marking as [Resolved].

You still "owe" me editing your signature... ;)

Re: [Resolved] Kein Inernet nach Update

PostPosted: 8. Mar 2019, 07:01
by André Lieske
Hallo,
wo kann ich im Forum auf [Resolved] setzen, finde den Menüpungt nicht

Re: [Resolved] Kein Inernet nach Update

PostPosted: 8. Mar 2019, 10:14
by socratis
DeepL translator wrote:DE: wo kann ich im Forum auf [Resolved] setzen, finde den Menüpungt nicht
EN: where can i set the forum to [Resolved], can't find the menu

There is no menu, you edit your message. Don't worry, I did it for you. ;)