Zenwalk 8.0 und PhoenixOS 2.5.9.375 booten nicht

Allgemeine Diskussionen über den Einsatz von VirtualBox.

Zenwalk 8.0 und PhoenixOS 2.5.9.375 booten nicht

Postby Metalfan » 9. Mar 2018, 21:15

Hallo,
nach korrekter Installation der Gastsysteme Zenwalk 8.0 und PhoenixOS 2.5.9.375 booten die Systeme nach Neustart nicht durch. Beide bleiben dabei Hängen mit Endlosschleife!
Wird vielleicht der AMD-FX-Prozessor nicht unterstützt?
Metalfan
 
Posts: 20
Joined: 26. Oct 2015, 18:51

Re: Zenwalk 8.0 und PhoenixOS 2.5.9.375 booten nicht

Postby socratis » 10. Mar 2018, 10:33

DeepL translator wrote:after correct installation of the guest systems Zenwalk 8.0 and PhoenixOS 2.5.9.375 the systems do not boot up after reboot. Both remain hanging with an endless loop!
Is the AMD-FX processor not supported?

AMD is supported. We're going to need to see a VM log from a complete VM run:
  • Start the VM from cold-boot (not from a paused or saved state) / Observe error / Shutdown the VM (force close it if you have to).
  • With the VM completely shut down (not paused or saved), right-click on the VM in the VirtualBox Manager and select "Show Log".
  • Save only the first "VBox.log", ZIP it and attach it to your response. See the "Upload attachment" tab below the reply form.
If you obfuscate any information requested, I will obfuscate my response. These are virtual UUIDs, not real ones.
Do NOT reply with the "QUOTE" button, please use the "POST REPLY", at the bottom of the form.
socratis
Site Moderator
 
Posts: 25284
Joined: 22. Oct 2010, 11:03
Location: Greece
Primary OS: Mac OS X other
VBox Version: PUEL
Guest OSses: Win(*>98), Linux*, OSX>10.5

Re: Zenwalk 8.0 und PhoenixOS 2.5.9.375 booten nicht

Postby Metalfan » 10. Mar 2018, 11:53

Attachment - VBox.log (Zenwalk 8.0 + PhoenixOS 2.5.9.375)
Attachments
log.zip
(48.12 KiB) Downloaded 9 times
Metalfan
 
Posts: 20
Joined: 26. Oct 2015, 18:51


Return to Allgemeine Diskussionen

Who is online

Users browsing this forum: No registered users and 4 guests